Calibre-Web
  • Advanced Search
    • Guest
    • Login
    • Register

Uploading...

Please do not refresh the page.
  • Browse
  • Books
  • Hot Books
  • Top Rated Books
  • Discover
  • Categories
  • Series
  • Authors
  • Publishers
  • Languages
  • Ratings
  • File formats
  • Shelves

Discover (Random Books)

Natural Language Processing with Python and Spacy: A Practical Introduction

Natural Language Processing with Python and Spacy: A Practical ...

Yuli Vasiliev

Ansible for DevOps

Ansible for DevOps

Jeff Geerling

Windows Server 2016 Automation with PowerShell Cookbook

Windows Server 2016 Automation with PowerShell Cookbook

Thomas Lee

Python for TensorFlow Pocket Primer

Python for TensorFlow Pocket Primer

Oswald Campesato

Series: rfc

RFC 8441 - Bootstrapping WebSockets with HTTP/2

RFC 8441 - Bootstrapping WebSockets with HTTP/2

P. McManus

rfc (8441)

RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)

RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)

M. Belshe & R.Peon & M. Thomson

rfc (7540)

RFC 6455 - The WebSocket Protocol

RFC 6455 - The WebSocket Protocol

I. Fette & A. Melnikov

rfc (6455)

RFC 6071 - IP Security (IPsec) and Internet Key Exchange (IKE) Document Roadmap

RFC 6071 - IP Security (IPsec) and Internet Key Exchange (IKE) ...

S. Frankel & S. Krishnan

rfc (6071)

RFC 4301 - Security Architecture for the Internet Protocol

RFC 4301 - Security Architecture for the Internet Protocol

S. Kent & K. Seo

rfc (4301)

RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol

RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol

T. Ylonen & C. Lonvick

rfc (4253)

RFC 4122 - A Universally Unique Identifier (UUID) URN Namespace

RFC 4122 - A Universally Unique Identifier (UUID) URN Namespace

P. Leach & M. Mealling & R.Salz

rfc (4122)

Book Details

...