Network Analysis Using Wireshark 2 Cookbook Second Edition
Nagendra Kumar Nainar
Treating Cancer with Immunotherapy and Targeted Therapy
David A. Olle
Learn Functional Programming with Elixir
Ulisses Almeida
Modern Computer Architecture and Organization
Jim Ledin
RFC 4122 - A Universally Unique Identifier (UUID) URN Namespace
P. Leach & M. Mealling & R.Salz
rfc (4122)
RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol
T. Ylonen & C. Lonvick
rfc (4253)
RFC 6455 - The WebSocket Protocol
I. Fette & A. Melnikov
rfc (6455)
RFC 8441 - Bootstrapping WebSockets with HTTP/2
P. McManus
rfc (8441)
RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)
M. Belshe & R.Peon & M. Thomson
rfc (7540)
RFC 4301 - Security Architecture for the Internet Protocol
S. Kent & K. Seo
rfc (4301)
RFC 6071 - IP Security (IPsec) and Internet Key Exchange (IKE) ...
S. Frankel & S. Krishnan
rfc (6071)