Family Crests of Japan
Stone Bridge Press
The Bogleheads’ Guide to the Three-Fund Portfolio
Taylor Larimore
Shinto Meditations for Revering the Earth
Stuart D.B. Picken
Applied Cryptography in .NET and Azure Key Vault
Stephen Haunts
RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)
M. Belshe & R.Peon & M. Thomson
rfc (7540)
RFC 6455 - The WebSocket Protocol
I. Fette & A. Melnikov
rfc (6455)
RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol
T. Ylonen & C. Lonvick
rfc (4253)