Microsoft Blazor: Building Web Applications in .NET 6 and Beyond
Peter Himschoot
Mastering Go
Mihalis Tsoukalos
UNIX Power Tools, 3rd Edition
Jerry Peek, Shelley Powers, Tim O’Reilly & Mike Loukides
Learning SQL
Alan Beaulieu
RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)
M. Belshe & R.Peon & M. Thomson
rfc (7540)
RFC 6455 - The WebSocket Protocol
I. Fette & A. Melnikov
rfc (6455)
RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol
T. Ylonen & C. Lonvick
rfc (4253)