Why We Sleep: Unlocking the Power of Sleep and Dreams
Matthew Walker
The 150 Healthiest Comfort Foods on Earth
Jonny Bowden & Jeannette Bessinger
Regular Expression Pocket Reference
Tony Stubblebine
Amy’s Guide to Best Behavior in Japan: Do It Right and Be Polite!
Amy Chavez
RFC 4253 - The Secure Shell (SSH) Transport Layer Protocol
T. Ylonen & C. Lonvick
rfc (4253)
RFC 6455 - The WebSocket Protocol
I. Fette & A. Melnikov
rfc (6455)
RFC 7540 - Hypertext Transfer Protocol Version 2 (HTTP/2)
M. Belshe & R.Peon & M. Thomson
rfc (7540)